Forumul electronistilor

Forum de Electronica. Comunitatea electronistilor, radioamatorilor si hobby-stilor din Romania.
 FAQ • REGULAMENT FORUM •  Înregistrare •  Autentificare 
Acum este Lun Apr 21, 2014 12:42 pm

Ora este UTC + 2 [ DST ]




Scrie un subiect nou Răspunde la subiect
 [ 1 mesaj ] 
Autor Mesaj
 Subiectul mesajului: problema Labview
MesajScris: Mar Ian 24, 2012 5:44 pm 
Neconectat
Nou venit

Membru din: Mar Ian 24, 2012 4:42 pm
Mesaje: 1
Domiciliu: TGV
Am urmatoarea problema: trebuie sa creez un rezervor de avion si sa-i pun diversi senzori si chiar un led undeva care sa-mi arate cand mai am de exemplu 20% capacitatate. Ma gandeam chiar sa pun cumva si viteza setata undeva ca sa difere golirea acestuia in fctie de viteza. Acum problema e ca sunt fooarte noob in Labview. Rezolvare am inteles ca se face cu DAQ Assistent... Acum daca mi-ai putea da un ajutor, macar sa incep.


Sus
 Profil  
 
Publicitate
 Subiectul mesajului: problema Labview
MesajScris: Mar Ian 24, 2012 5:44 pm 
Avatar Robotel
1 mesaj
Sus
 Profil Trimiteţi mesaj privat E-mail  
Afişează mesajele din ultimele:  Sortează după  
Scrie un subiect nou Răspunde la subiect
 [ 1 mesaj ] 

Ora este UTC + 2 [ DST ]


Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 4 vizitatori


Nu puteţi scrie subiecte noi în acest forum
Nu puteţi răspunde subiectelor din acest forum
Nu puteţi modifica mesajele dumneavoastră în acest forum
Nu puteţi şterge mesajele dumneavoastră în acest forum
Nu puteţi publica fişiere ataşate în acest forum

Mergi la:  
?epelu?












.
Furnizat de phpBB® Forum Software © phpBB Group
Translation/Traducere: phpBB România
[ Time : 0.056s | 14 Queries | GZIP : On ]