Jump to content


Photo

Probleme volum sunet Boxe Loghitech


  • Please log in to reply
4 replies to this topic

#1 OFFLINE   dsontu

dsontu

    Nou venit

  • Membri
  • Pip
  • 4 posts

Posted 10 May 2013 - 01:55 PM

Salut.
Posed un sistem 5.1 Loghitech x540 cu telecomanda pe fir, de vreo 3 ani, multumit de el. Doar ca de ceva timp volumul la sunet fluctuiaza de la sine, ca si cum un copil s-ar juca la volum, creste brusc pt o fractiune de secunda, apoi revine la normal, si tot asa.
ma puteti ajuta care este problema si daca poate fi remediata?
Multumiri

Cu_reclama

Cu_reclama
  • Membri

#2 OFFLINE   svm86

svm86

    Nou venit

  • Membri
  • Pip
  • 58 posts

Posted 10 May 2013 - 02:03 PM

Potentiometru defect. Trebuie inlocuit cu unul echivalent.

Curatat sau indreptat lamele daca este posibil?

Pune poze cu interiorul telecomenzii, poate primesti si alte sfaturi.
viewtopic.php?f=17&t=35700

#3 OFFLINE   dsontu

dsontu

    Nou venit

  • Membri
  • Pip
  • 4 posts

Posted 12 May 2013 - 01:56 AM

am sa incerc maine sa-mi fac timp sa-l desfac.
Multumesc pt link, nu stiam ca pot fi curatate potentiometrele (nu sunt in domeniu, dar imi place sa "mesteresc").
Ma puteti ajuta unde gasesc un magazin de unde sa cumpar un potentiometru din astea mici ?, eventula zona Obor-Stefan cel Mare, sau Centru.
Multumiri.

Attached Files



#4 OFFLINE   dsontu

dsontu

    Nou venit

  • Membri
  • Pip
  • 4 posts

Posted 13 May 2013 - 12:31 AM

Anexez poza cu telecomanda desfacuta.
sa inteleg ca trebuie sa dezlipesc potentiometrul de pe placa, sa-l desfac (carcasa pare sa se tina in niste clame) si apoi vazand si facant...

Attached Files



Cu_reclama

Cu_reclama
  • Membri

#5 OFFLINE   relusir

relusir

    Nou venit

  • Membri
  • Pip
  • 3 posts

Posted 27 July 2016 - 07:43 PM

Buna ziua,

desi e cam tarziu, ma incumet sa va intreb daca nu aveti o poza cu spatele placii de la telecomanda?






1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users