Jump to content


Photo

Centrala termica Ariston nu functioneaza cu generatorul !!


  • Please log in to reply
27 replies to this topic

#1 OFFLINE   spyry

spyry

    Membru

  • Membri
  • PipPip
  • 598 posts
  • Locatie:CARTOJANI

Posted 13 February 2012 - 10:22 AM

Salutare meseriasi.Am achizitionat de curand un generator de tensiune marca ENHEL 650W ,pe care am incercat sa-l folosesc la centrala termica ,dar aceasta nu vrea sa functioneze cu generatorul , si anume :porneste ventilatia ,da scanteia ,se aprinde si dupa 3-4 secunde trece in avarie (se aprinde ledul de AVARIE),mentionez ca am masurat tensiunea cu centrala in lucru si aceasta este 220-222v ,am montat intre generator si centrala un stabilizator electronic de tensiune si (defectul),persista am pus defectul intre paranteze deoarece la tensiunea de la reteaua electrica centrala functioneaza ireprosabil .Ce anume nu am respectat tinand cont ca am ver :ificat si curentul absorbit de centrala cu pompa de circulatie cu tot si acaesta este la un sfert din curentul debitat de generator??? :nas:

Cu_reclama

Cu_reclama
  • Membri

#2 OFFLINE   tntgarbage

tntgarbage

    Membru

  • Membri
  • PipPip
  • 442 posts

Posted 13 February 2012 - 11:37 AM

poate forma de unda sau frecventa (acel 50hertzi poate fi 46) sa nu ii convina centralei

zic si eu

#3 OFFLINE   sincu nicolae

sincu nicolae

    Nou venit

  • Membri
  • Pip
  • 2 posts

Posted 13 February 2012 - 12:12 PM

ai impamintat-o?

#4 OFFLINE   sincu nicolae

sincu nicolae

    Nou venit

  • Membri
  • Pip
  • 2 posts

Posted 13 February 2012 - 12:16 PM

s-au inverseaza stecherul in priza la generator

#5 OFFLINE   danb1974

danb1974

    Membru avansat

  • Membri
  • PipPipPipPip
  • 1,236 posts

Posted 13 February 2012 - 04:58 PM

Detectia de flacara nu merge daca nu ai pamintare si/sau faza nu e pe firul pe care se asteapta ea.

#6 OFFLINE   obywan

obywan

    Nou venit

  • Membri
  • Pip
  • 57 posts

Posted 20 February 2012 - 12:49 PM

Generatoarele de curent nu scot o tensiune cu faza si nul intre care sa fie un potential de 220Vc.a.
Ele scot pe cele 2 fire 2 potentiale intre care sunt 220Vc.a. fara a avea un nul cu potential zero, iar centrala depisteaza flacara fata de nulul retelei adica fata de un potential zero pe care generatorul nu il da.

#7 OFFLINE   spyry

spyry

    Membru

  • Membri
  • PipPip
  • 598 posts
  • Locatie:CARTOJANI

Posted 25 February 2012 - 09:31 AM

Sant de acord cu cele spuse de dumneavoastra ,si in cazul acesta care ar fi solutia?

#8 OFFLINE   obywan

obywan

    Nou venit

  • Membri
  • Pip
  • 57 posts

Posted 27 February 2012 - 09:58 PM

Sant de acord cu cele spuse de dumneavoastra ,si in cazul acesta care ar fi solutia?

Desi nu stiu daca merge sau daca afecteaza in vreun fel generatorul ar trebui folosit nulul retelei in contact direct cu unul din cele 2 fire care ies cu tensiune din generator. Faza retelei trebuie deconectata. In acest fel vei avea potential zero pe un fir iar celalalt fir care iese din generator va fi faza.

#9 OFFLINE   maverik_ro

maverik_ro

    Membru

  • Membri
  • PipPip
  • 280 posts

Posted 27 February 2012 - 10:03 PM

Sant de acord cu cele spuse de dumneavoastra ,si in cazul acesta care ar fi solutia?

Desi nu stiu daca merge sau daca afecteaza in vreun fel generatorul ar trebui folosit nulul retelei in contact direct cu unul din cele 2 fire care ies cu tensiune din generator. Faza retelei trebuie deconectata. In acest fel vei avea potential zero pe un fir iar celalalt fir care iese din generator va fi faza.

mai mult ca sigur nu va merge
incercati cu un bec si aveti sa vedeti ca nu are sa se aprinda
de ce nu merge ? raspunsul il veti gasi daca veti studia mai bine regimul de functionare al uni generaor

#10 OFFLINE   PINTI

PINTI

    Membru

  • Membri
  • PipPip
  • 544 posts
  • Locatie:Ialomita

Posted 28 February 2012 - 03:04 PM

Aceiasi problema am avut si eu. Intr-adevar, cum spuneau si ceilalti colegi de mai sus, tija de ionizare nu vede flacara pentru ca nu are un punct de referinta, o masa. Intamplator am descoperit ca daca tin instrumentul de masura intre o borna de alimentare si masa centralei flacara nu se mai stinge. Am cuplat in interiorul centralei intre acea borna si masa o rezistenta de 1,5 Mohm si de atunci nu am mai avut probleme. Mentionez ca la inversarea stecherului in priza generatorului centrala iar nu vede flacara, cea ce este un fapt normal. Incearca metoda aceasta si anunta-ne si pe noi. La mine a mers.

#11 OFFLINE   gica70

gica70

    Membru evoluat

  • Membri
  • PipPipPipPipPip
  • 2,869 posts
  • Locatie:Iasi

Posted 28 February 2012 - 03:45 PM

Cu alimentarea la retea, nulul de lucru al retelei se uneste cu nulul de protectie ( carcasa metalica, inpamantare). Aceasta legatura se efectueaza in tablou in momentul in care se leaga firul galben cu dungi verzi la clema de inpamantare la acel capat si la cel opus se leaga la stecherul cu impamantare (clema dintre banane!). In cazul alimentarii de la generator acea legatura intre masa (carcasa) si nulul de lucru (care acum este o "faza") nu mai exista. Deci se va lega un fir activ al centralei (sa nu fie galben!) la carcasa in asa fel incat, atunci cand se revine la alimentarea pe retea, sa nu fie FAZA la carcasa.

#12 OFFLINE   maruneac

maruneac

    Nou venit

  • Membri
  • Pip
  • 13 posts

Posted 24 February 2013 - 04:20 PM

Am o centrala Junkers Euromaxx pe gaze, de 24 Kw, cu o pompa de 80-130w. Centrala functioneaza bine, dar as dori sa-i atasez un APC Smart-UPS SUA 1500i de 1500VA, pentru pana curent.Ups are 2 acumulatori inseriati 12Vx17Ah.Daca scot stecherul din priza, centrala functioneaza pe UPS, pompa lucreaza dar nu mentine flacara decat 6-7 secunde.In acest timp ledul pentru prezenta flacarii este aprins.Apoi se stinge, se mai aprinde flacara de 4-5 ori (fara ca ledul sa mai fie aprins), dupa care intra in avarie.Am urmarit o discutie intre PINTI si GICA 70, dar nu am retinut decat faptul ca din UPS ies 2 faze (cu potential diferit), si nu exista impamantare.Credeti ca ma puteti ajuta?

#13 OFFLINE   gica70

gica70

    Membru evoluat

  • Membri
  • PipPipPipPipPip
  • 2,869 posts
  • Locatie:Iasi

Posted 24 February 2013 - 06:01 PM

Eu stiu ca centrala mea are puterea de 170W (la energia electrica consumata). Cred ca-ti trebuie acumulatori mai mari (ca Ah).

#14 OFFLINE   maruneac

maruneac

    Nou venit

  • Membri
  • Pip
  • 13 posts

Posted 24 February 2013 - 06:24 PM

Ma intereseaza in primul rand sa ma conving ca merge, apoi voi procura 2 acumulatori Deep Cyrcle.Mai puteti sa repetati toate legaturile pe care ar trebui sa le incerc pentru functionarea pe UPS?Ma refer de la scoterea din priza a UPS sau de la decuplarea sigurantei de la tablou?

Cu_reclama

Cu_reclama
  • Membri

#15 OFFLINE   costinium6

costinium6

    Membru

  • Membri
  • PipPip
  • 828 posts
  • Locatie:Constanta

Posted 24 February 2013 - 08:31 PM

s-a mai discutat, impamantarea generatorului se face la una din iesirile de 220v nu pe carcasa lui, centralele intra in avarie atunci cand sesizeaza impamantarea prin reteaua de apa pentru a nu se coroda elementii. e valabil si la ups sau invertor.




1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users