Jump to content


Photo

AEG lavamat


  • Please log in to reply
8 replies to this topic

#1 OFFLINE   Petre Marian

Petre Marian

    Nou venit

  • Membri
  • Pip
  • 29 posts
  • Locatie:Craiova

Posted 21 December 2016 - 07:23 AM

Masina de spalat prezinta urmatoarea anomalie.
Inchide zavorul , porneste pompa de evacuare, alimenteaza cu apa , porneste motorul la viteza mare pret de o secunda....apoi pauza circa un minut dupa care incearca din nou sa porneasca motorul dar tot asa la turatie mare tot pentru o secunda ...
Va rog sfaturi ca nu am nici cea mai vaga idee de unde sa incep cautarile.
Multumesc!

Cu_reclama

Cu_reclama
  • Membri

#2 OFFLINE   aschiuta

aschiuta

    Nou venit

  • Membri
  • Pip
  • 74 posts
  • Locatie:Hunedoara

Posted 21 December 2016 - 09:43 AM

Verificati tahometrul de pe motor (magnet + bobina), conexiunile in cupla motorului + conectarea la placa

si circuitul de masura turatie de pe placa electronica.

 

O zi buna.



#3 OFFLINE   Petre Marian

Petre Marian

    Nou venit

  • Membri
  • Pip
  • 29 posts
  • Locatie:Craiova

Posted 22 December 2016 - 04:26 AM

Verificat- tahometru ( magnet bun ,bobina buna- 138ohm,produce curent daca invart motorul cu mana..... cativa milivolti), carbuni buni , bobinele motorului nu dau la masa. Cat despre circuitul regulatorului de turatie , problema depaseste cunostintele mele mediocre de electronica si cred ca o ultima soluti este sa caut alt modul.
Multumesc !

#4 OFFLINE   cornel1962

cornel1962

    Membru

  • Membri
  • PipPip
  • 859 posts
  • Locatie:Dambovita

Posted 23 December 2016 - 08:31 AM

Triacul de pe comanda motor ???...inlocuit, chiar daca la aparat da Bine!

#5 OFFLINE   Petre Marian

Petre Marian

    Nou venit

  • Membri
  • Pip
  • 29 posts
  • Locatie:Craiova

Posted 02 January 2017 - 12:30 AM

Am gasit doua resistente pe iesirea la tahogenerator arse . Problema este ca inainte de ele pusa in paralel este o dioda zener care nu stiu cum se poate masura . Cu multimetru pus pe dioda , imi da continuitate in ambele sensuri, valori apropiate (602-646)dar totusi conduce .....
https://postimg.org/image/xjqr9ac7d/
https://postimg.org/image/spyvr0m31/

#6 OFFLINE   validae

validae

    Moderator

  • Smod
  • 10,224 posts
  • Locatie:Bradesti/Craiova

Posted 02 January 2017 - 07:25 AM

Ați dat jos dioda să vedeți dacă e chiar ea de vină? Cu ocazia asta se poate vedea seria inscripționată cu o lupă.Atenție că aceste diode sunt fragile....

Dacă dă continuitate în ambele sensuri, nu e bine.



#7 OFFLINE   gymy

gymy

    Membru

  • Membri
  • PipPip
  • 730 posts
  • Locatie:Alba Iulia

Posted 02 January 2017 - 11:19 AM

De obicei dioda este 1N4148 nu este zener.Trebuie dezlipita pentru a o verifica.Pe rezistente se mai vede valoarea ?



#8 OFFLINE   Petre Marian

Petre Marian

    Nou venit

  • Membri
  • Pip
  • 29 posts
  • Locatie:Craiova

Posted 02 January 2017 - 04:04 PM

Pe una scrie 330 (33 ohm) cealalta nu stiu ce valoare are. Puteti sa- mi spuneti ce valoare are?

Edited by Petre Marian, 02 January 2017 - 04:05 PM.


Cu_reclama

Cu_reclama
  • Membri

#9 OFFLINE   validae

validae

    Moderator

  • Smod
  • 10,224 posts
  • Locatie:Bradesti/Craiova

Posted 02 January 2017 - 06:21 PM

Logic ar fi să aibă cam aceeași valoare, după cum sunt montate.






1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users