Jump to content


Photo

Microlab 5.1


  • Please log in to reply
47 replies to this topic

#31 OFFLINE   Laur r

Laur r

    Incepator cu multe intrebari

  • Membri
  • PipPip
  • 125 posts
  • Locatie:Constanta

Posted 07 June 2015 - 06:29 PM

Inlocuieste finalii si verifica, nu te costa mai mult de 10 lei, posibil sa se fi ars din cauza incalzirii prea mari, se intampla des la sisteme 5.1.



Cu_reclama

Cu_reclama
  • Membri

#32 OFFLINE   kotezzyno

kotezzyno

    Utilizator al site-ului din primul moment al accesarii.

  • Membri
  • PipPip
  • 324 posts
  • Locatie:Tulcea

Posted 07 June 2015 - 10:07 PM

Laur daca tu imi gasesti finali cu 10lei ar fii super (sta540sa)



#33 OFFLINE   bmwh548

bmwh548

    Membru

  • Membri
  • PipPip
  • 605 posts
  • Locatie:Iasi

Posted 07 June 2015 - 10:55 PM

Pai daca e alimentare clasica si transformatorul e bun prima data verificata puntea de diode si pe urma condensatorii. Daca pana aici totul e in regula se urmareste traseul pana la intrarea in finali.



#34 OFFLINE   kotezzyno

kotezzyno

    Utilizator al site-ului din primul moment al accesarii.

  • Membri
  • PipPip
  • 324 posts
  • Locatie:Tulcea

Posted 08 June 2015 - 10:36 AM

puntea este buna dar condensatorul cum il verific?



#35 OFFLINE   bmwh548

bmwh548

    Membru

  • Membri
  • PipPip
  • 605 posts
  • Locatie:Iasi

Posted 08 June 2015 - 10:40 AM

"Iese" tensiune din ei? Daca da, se merge pe traseu pana la finali. 



#36 OFFLINE   kotezzyno

kotezzyno

    Utilizator al site-ului din primul moment al accesarii.

  • Membri
  • PipPip
  • 324 posts
  • Locatie:Tulcea

Posted 08 June 2015 - 11:16 AM

as schimba finali dar nu gasesc la pret rezonabil



#37 OFFLINE   bmwh548

bmwh548

    Membru

  • Membri
  • PipPip
  • 605 posts
  • Locatie:Iasi

Posted 08 June 2015 - 11:54 AM

Am intrebat daca finalii se alimenteaza, ati spus ca nu. Din moment ce nu exista certitudinea ca alimentarea e in mintile ei, de ce sa fie inlocuiti? Posibil sa fie defecti, dar e posibil sa nu aiba nici o problema. Daca e prea complicat sa se verifice traseul alimentarii atunci poate ar trebui dus la cineva care stie cum sa foloseasca un aparat de masura pe cablaj. 



#38 OFFLINE   fritz_vali

fritz_vali

    Membru

  • Membri
  • PipPip
  • 445 posts
  • Locatie:jud./loc. Calarasi

Posted 08 June 2015 - 12:32 PM

     Domnu'  kotezzyno aveti un aparat de masura? Daca da atunci masurati tensiunea pe condensator  si spuneti aici cat da  si apoi  verificati la pinul 17 sau 3 ( la sta540sa) fata de masa(minusul condensatorului din filtraj) si  daca da acelasi lucru insemna ca finalul se alimenteaza(acelasi lucru faceti si la celalalt sta540sa(sigur aveti doi finali). Daca pana aici e in regula  montati satelitii si   puneti degetul usor pe pinii  la fiecare din  finali(daca se aude un brum puternic atunci finalii sunt in regula. Asta e o verificare mai babeste care de regula ne spune daca finalii sunt in regula.   

     ATENTIE MARE  CAND MASURATI SA NU FACETI SCURT INTRE PINII FINALILOR!!!!

     Daca nu stiti la ce ma refer clar sunteti incepator si nu trebuia postat aici. Atentie nu e o critica eu doar vreau sa va ajut dar la sectiunea incepatori primeati raspunsuri mai relevante.


Edited by fritz_vali, 08 June 2015 - 12:36 PM.


#39 OFFLINE   kotezzyno

kotezzyno

    Utilizator al site-ului din primul moment al accesarii.

  • Membri
  • PipPip
  • 324 posts
  • Locatie:Tulcea

Posted 08 June 2015 - 04:48 PM

pe condensatori am 17.70V iar pe amandoi finali la pini 3 si 17 am 17.70V la fel ca pe condensator, iar pe pini cand pun degetelul... se aude un bazait nici de cum un bubuit, si parca , parca dar nu sunt sigur pe unu se aude parca,parca,parca mai incet



#40 OFFLINE   bmwh548

bmwh548

    Membru

  • Membri
  • PipPip
  • 605 posts
  • Locatie:Iasi

Posted 08 June 2015 - 04:56 PM

Sa recapitulam: nu se alimenteaza, dar se alimenteaza, nu se aude nimic, dar se aude totusi un bazait... Fara suparare: daca vreti sa functioneze duceti-l la un service.



#41 OFFLINE   kotezzyno

kotezzyno

    Utilizator al site-ului din primul moment al accesarii.

  • Membri
  • PipPip
  • 324 posts
  • Locatie:Tulcea

Posted 08 June 2015 - 06:13 PM

nu stiu de ce dar sigur am gresit pini prima data.... sau poate era un alta data.pdf



#42 OFFLINE   kotezzyno

kotezzyno

    Utilizator al site-ului din primul moment al accesarii.

  • Membri
  • PipPip
  • 324 posts
  • Locatie:Tulcea

Posted 09 June 2015 - 12:31 AM

deci sa inteleg ca nu este din finali problema?



#43 OFFLINE   fritz_vali

fritz_vali

    Membru

  • Membri
  • PipPip
  • 445 posts
  • Locatie:jud./loc. Calarasi

Posted 09 June 2015 - 11:47 PM

   Din verificarile de pana acum se pare ca nu! Din ce intuiesc eu  aveti doua integrate sta540sa; la primul  se folosesc toate cele 4 canale separat pentru sateliti spate si fata( de aceea probabil brumul se aude mai incet cand atingeti pinii) iar  la celalalt integrat sunt legate doua cate doua canale(in punte probabil) pentru  centru si subwoofer, de aceea se aude mai tare cand atingeti cu degetul pinii integratului. 

   Eu banuiesc pe SJ3358; ca sa fim siguri  daca e integratul acesta trebuie facut strap intre intrare si iesirea pe fiecare canal la acel selector, si daca se aude asa cum trebuie clar e defect acel selector.

  PS: prima data verificati daca se alimenteaza acel SJ3358 (din datasheet  la pinul 10  e plusul)  trebuie sa fie o tensiune de minim 9 V. ATENTIE MARE SA NU FACETI SCURT  ACCIDENTAL PE ACOLO; spun asta sa nu patiti    cum pateam eu   mai de mult  din prostia mea ca nu eram atent si ma grabeam.


Edited by fritz_vali, 10 June 2015 - 12:04 AM.


#44 OFFLINE   kotezzyno

kotezzyno

    Utilizator al site-ului din primul moment al accesarii.

  • Membri
  • PipPip
  • 324 posts
  • Locatie:Tulcea

Posted 10 June 2015 - 12:50 AM

din pacate am 8.8V / 8.9V am pe pinul 10 de la SJ3358 


Edited by kotezzyno, 10 June 2015 - 12:51 AM.


Cu_reclama

Cu_reclama
  • Membri

#45 OFFLINE   fritz_vali

fritz_vali

    Membru

  • Membri
  • PipPip
  • 445 posts
  • Locatie:jud./loc. Calarasi

Posted 10 June 2015 - 12:54 AM

Este bine.






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users